API level 26

  1. last year

    Hi,
    I received this message when I uploded my APK on google play console:

    Caricamento non riuscito
    L'attuale livello API target della tua app è 19, ma il livello API target minimo deve essere 26 per garantire che l'app sia basata sulle API più recenti ottimizzate in termini di sicurezza e buone prestazioni. Cambia il livello API target della tua app almeno con 26. Ulteriori informazioni.

    Any suggestion to solve?
    Best regards
    Silvia

  2. Any suggestion?

  3. Deleted last year by Angelo S
  4. Angelo S

    12 Oct 2018 Administrator

    Hello Silvia,
    this was fixed with PubCoder 3.2.

  5. 8 months ago
    Deleted 8 months ago by Angelo S
 

or Sign Up to reply!