Android minimum version

  1. 5 weeks ago

    Hi!

    I have a (published) app that has some custom JS that won't play nicely in Android < 6.
    Regularly I would specify the min/target API level in the manifest file, but since PubCoder creates it and packs it, I have no access AFAIK.
    Is there a way to specify the minimum Android API level somewhere in PubCoder?

    Thanks!

  2. 3 weeks ago

    Angelo S

    Jun 26 Administrator

    Hello Esteban,
    PubCoder-built apps run on Android 4.4 or later. At the moment, there's no way to modify the minimum Android requirement.

 

or Sign Up to reply!